Вернуться   Фольксваген Гольф Клуб > ОБМЕНЯЕМСЯ ОПЫТОМ > Мультимедиа и навигация
МЕНЮ Сообщество Дилеры Правила Мы на карте мира Все разделы прочитаны

Мультимедиа и навигация Обсуждения в области настройки, выбора и установки автомобильной музыки.

Ответ
 
Опции темы
Старый 07.12.2021, 17:04   #1
 
Das Auto - Golf7
Доп. информация
По умолчанию Discovery Pro, не может загрузиться и постоянно выключается при заводке!!!

Друзья, срочно нужна Ваша помощь!!! Проблема такая: Гольф 7, 2013 года выпуска. Мультимедиа Discovery Pro, сначала стал пропадать звук, при этом монитор работал. Отвез в ремонт пропаяли дорожки все отлично работало, через 3-4 дня, при резком похолодании в момент заводки система начала прогружаться, но не включилась. Заметил, что если машина долго в движении или в тепле то включается нормально. Считав ошибки имею такую: U006500 Шина CAN Infotaiment - нет связи.

Ребята помогите советом!!! Кто сталкивался. Заранее благодарю.
ПавелS вне форума   Ответить с цитированием
Старый 07.12.2021, 17:27   #2
Супер-модератор
 
Аватар для владимир76
 
Das Auto - Skoda Yeti
Доп. информация
По умолчанию

ПавелS, Проверьте разъём самой магнитолы. отсоедините и присоедините заново

---------- Сообщение добавлено в 18:31 ----------

проконтролируйте, чтобы все его цветные колодки стояли на месте.
владимир76 вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
ПавелS (07.12.2021)
Старый 09.12.2021, 16:21   #3
 
Das Auto - Golf7
Доп. информация
По умолчанию

Цитата:
Сообщение от владимир76 Посмотреть сообщение
ПавелS, Проверьте разъём самой магнитолы. отсоедините и присоедините заново

---------- Сообщение добавлено в 18:31 ----------

проконтролируйте, чтобы все его цветные колодки стояли на месте.

Не помогло, всё колодки на месте, не имеют внешних признаков поломок... Когда машина нагревается, тогда включается, на холодную бесполезно... Что это может быть?
ПавелS вне форума   Ответить с цитированием
Старый 09.12.2021, 16:40   #4
Супер-модератор
 
Аватар для владимир76
 
Das Auto - Skoda Yeti
Доп. информация
По умолчанию

ПавелS, потеря контакта. а вот где.. это вопрос. была tpi по разъёму серому на 12 пин, в нём терялся контакт. в вашем случае был ремонт. могли что то при нём повредить, ну или совпадение такое.
владимир76 вне форума   Ответить с цитированием
Ответ

« Предыдущая тема | Следующая тема »
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 10:13. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2024, vBulletin Solutions, Inc. Перевод: zCarot

© Фольксваген Гольф Клуб 2008-2024

Яндекс цитирования Рейтинг@Mail.ru